Changes between Version 107 and Version 108 of WikiStart


Ignore:
Timestamp:
May 25, 2010, 10:50:06 PM (10 years ago)
Author:
dustin
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • WikiStart

    v107 v108  
    99= Security Alert Notice =
    1010
    11 XSS vulnerabilities disovered in 0.7.6 through 0.7.11p2.  0.7.12 is not vulnerable. See [wiki:SecurityAlert0711 details].
     11XSS vulnerabilities disovered in 0.7.6 through 0.7.11p2.  0.7.12 and above are not vulnerable. See [wiki:SecurityAlert0711 details].
    1212}}}
    1313{{{